Archive for août, 2013

Mise à jour du 17.08.2013 : Traduction en français de ‘Formidable’ gestionnaire de formulaires pour WordPress V 1.07.0

17 août 2013

Vous trouverez ci dessous un fichier zip des 2 fichiers de traduction en Francais de l’extension ‘Formidable’ gestionnaire de formulaire pour wordpress pour la Version 1.07.0 . Il faut copier les 2 fichiers dans le répertoire language de l’extension ‘Formidable’ /emplacementInstallationDeWordpress/wp-content/plugins/formidable/languages/… formidable-fr_FR N’hésiter pas à me transmettre vos remarques, corrections et commentaires. Daniel

Posted in General, WordPress No Comments »

Corriger l’erreur ‘blockUI requires jQuery v1.2.3 or later! You are using v1.10.2’ dans wordpress

16 août 2013

Suite à la mise a jour 3.6 de wordpress l’erreur ‘blockUI requires jQuery v1.2.3 or later! You are using v1.10.2’ est survenue avec certaine extention. Pour corriger le problème il suffit d’aller dans les extentions et de les désactiver une à une pour voir laquel provoque l’erreur. Chez moi c’est ‘All-in-One Calendar by Then.ly’. En suite il […]

Posted in Formation, WordPress 4 Comments »